Autor Thema: Problem mit Übersetzungsmod  (Gelesen 2344 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline BIOHAZARD

  • Durchschnitt
  • *
  • Beiträge: 21
Problem mit Übersetzungsmod
« am: 2003-07-05, 13:36:30 »
Vor einer weile habe ich den Übersetzungsmod für V1.11 heruntergeladen und in das Verzeichnis gepackt! Seitdem startet Warzone nicht mehr auf und musste alles neu installieren!
Kann mir jemand helfen?
Ich war die Pest, der Tausende zum Opfer fiel
Ich bin der Weg, ich bin das Ziel -
Ich war und werde immer sein
Ich bin die Wahrheit und der falsche Schein

Offline Botti

  • Held
  • *
  • Beiträge: 586
    • CondorRO
Problem mit Übersetzungsmod
« Antwort #1 am: 2003-07-05, 18:09:13 »
Der MOD geht nur, wenn du alle versionen hast, das heißt V1.10 muss installiert werden und dann V1.11.  :wink:

Dann musst du den Übersetzungsmod draufmachen, dann müsste es gehen -> ich hab bei mir keine Probleme festgestellt  :wink:

Gruß
  BotmanGT

(Thanks to DarkStrider!)

CondorRO Patch Client: site / topic
CondorRO Website: here.